How to install libghc-gloss-rendering-dev on Debian Unstable (Sid)