How to install libghc-glib-dev on Debian Unstable (Sid)