How to install libghc-ghc-events-dev on Debian Unstable (Sid)