How to install libghc-flexible-defaults-dev on Debian Unstable (Sid)