How to install libghc-fgl-doc on Debian Unstable (Sid)