How to install libghc-fdo-notify-doc on Debian Unstable (Sid)