How to install libghc-fb-dev on Debian Unstable (Sid)