How to install libghc-extensible-exceptions-doc on Debian Unstable (Sid)