How to install libghc-exceptions-doc on Debian Unstable (Sid)