How to install libghc-exceptions-dev on Debian Unstable (Sid)