How to install libghc-exception-transformers-dev on Debian Unstable (Sid)