How to install libghc-errors-doc on Debian Unstable (Sid)