How to install libghc-erf-dev on Debian Unstable (Sid)