How to install libghc-equivalence-doc on Debian Unstable (Sid)