How to remove libghc-equivalence-dev from Debian Unstable (Sid)