How to install libghc-entropy-prof on Debian Unstable (Sid)