How to install libghc-email-validate-doc on Debian Unstable (Sid)