How to install libghc-ekg-data on Debian Unstable (Sid)