How to install libghc-either-doc on Debian Unstable (Sid)