How to install libghc-edit-distance-dev on Debian Unstable (Sid)