How to install libghc-edison-api-doc on Debian Unstable (Sid)