How to install libghc-edison-api-dev on Debian Unstable (Sid)