How to install libghc-easy-file-dev on Debian Unstable (Sid)