How to install libghc-dyre-doc on Debian Unstable (Sid)