How to install libghc-dyre-dev on Debian Unstable (Sid)