How to install libghc-dpkg-dev on Debian Unstable (Sid)