How to install libghc-digest-dev on Debian Unstable (Sid)