How to install libghc-dice-dev on Debian Unstable (Sid)