How to install libghc-diagrams-svg-dev on Debian Unstable (Sid)