How to install libghc-diagrams-solve-dev on Debian Unstable (Sid)