How to install libghc-diagrams-gtk-dev on Debian Unstable (Sid)