How to install libghc-diagrams-core-dev on Debian Unstable (Sid)