How to install libghc-derive-doc on Debian Unstable (Sid)