How to install libghc-dependent-sum-template-dev on Debian Unstable (Sid)