How to install libghc-dependent-sum-dev on Debian Unstable (Sid)