How to install libghc-deepseq-generics-prof on Debian Unstable (Sid)