How to install libghc-deepseq-generics-doc on Debian Unstable (Sid)