How to install libghc-dataenc-doc on Debian Unstable (Sid)