How to install libghc-dataenc-dev on Debian Unstable (Sid)