How to install libghc-data-memocombinators-doc on Debian Unstable (Sid)