How to install libghc-data-inttrie-dev on Debian Unstable (Sid)