How to install libghc-cryptonite-dev on Debian Unstable (Sid)