How to install libghc-cryptohash-cryptoapi-dev on Debian Unstable (Sid)