How to install libghc-crypto-random-api-doc on Debian Unstable (Sid)