How to install libghc-crypto-api-prof on Debian Unstable (Sid)