How to install libghc-crypto-api-doc on Debian Unstable (Sid)