How to install libghc-cracknum-dev on Debian Unstable (Sid)