How to install libghc-cpphs-dev on Debian Unstable (Sid)