How to install libghc-contravariant-doc on Debian Unstable (Sid)