How to install libghc-contravariant-dev on Debian Unstable (Sid)